probs mit stimme

      probs mit stimme

      Hey Ihr lieben, ich habe da ein problem,...ist bestimmt super simpel zu lösen, nur hab ich anscheind nicht den durchblick...



      hab mir das tomtom xl classic gekauft. hab mir auch die home software
      runter geladen, und die kostenlos bully stimme von dem home runter
      geladen. in der tt home software steht drinn, das die stimme auf meinem
      gerät ist. allerdings, wenn ich das gerät vom usb ab mache, und die
      stimme auswählen möchte, befinden sich weiterhin nur lisa und werner da
      drinn. werner hab ich schon gelöscht. trotzdem kein bully. werner
      wieder drauf, werner wieder da. aber kein bully. was mach ich denn
      falsch ?, das es bei werner funzt aber bei bully nicht?
      habs auch schon mit anderen stimmen probiert, aber ausser werner und lisa ist da nichts.... =(
      wäre super wenn ihr mir da helfen würdet... schon mal einen super lieben dank im vorraus....

      lieben gruss dani

      und was zum teufel ist das da ? wenn ich auf tomtom.com geh auf mein tomtom und dann auf meine stimmen etc kommt das hier:

      Sie haben die Schaltfläche »Zum TomTom hinzufügen« angeklickt. Leider
      kann TomTom HOME das Element aufgrund eines Problems mit der
      Schaltfläche nicht auf Ihr TomTom-Gerät übertragen.



      Bitte melden Sie diesen Fehler dem Webmaster der Homepage.

      ist es zum brechen ? *heul

      Wie dem auch sei, es hat endlich geklappt ... ich bin ja auch manchmal intelligent *vorkopfklatsch* unter einstellung, stimmen.... wenn man da ne andere stelle wählt, fragt das teil ja, ob die stimmen irgendwie nur in deutsch angezeigt werden sollen.... und ich hab mal schön brav ständig JA getippt.... beknackt..... ja also jedenfalls hat sich das problem schon mal von selbst erledigt =)

      was allerdings da mit der seite nicht stimmt, das weiss ich immernoch nicht.... =(

      danke aber trotzdem für eventuelle bemühungen eurer seits....

      lieben gruss.... daniela *zwinka

      daniela78 schrieb:

      Wie dem auch sei, es hat endlich geklappt ... ich bin ja auch manchmal intelligent *vorkopfklatsch* unter einstellung, stimmen.... wenn man da ne andere stelle wählt, fragt das teil ja, ob die stimmen irgendwie nur in deutsch angezeigt werden sollen.... und ich hab mal schön brav ständig JA getippt.... beknackt..... ja also jedenfalls hat sich das problem schon mal von selbst erledigt =)

      was allerdings da mit der seite nicht stimmt, das weiss ich immernoch nicht.... =(

      danke aber trotzdem für eventuelle bemühungen eurer seits....

      lieben gruss.... daniela *zwinka
      Bitte, Hauptsache es klappt :thumbup: