Rider auf Vespa PX - Stromversorgung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Rider auf Vespa PX - Stromversorgung

      Gehöre zu den Vespafans, solange aus Blech und mit Schaltung. Fahre einige Tausend km pro Jahr, frei nach dem Motto mit dem Bike geht es zwar schneller, aber mit der Vespa noch ein Stückchen weiter. Wehrmachtspässe in Europa und den Anden, bis ans Ende der südlichen Panamerika, ein Stück Carratera Austral etc. pp.

      Mein Rider läuft mit den bekannten Maken gut. Halterung die 3. und jetzt Eigenbau aus 5 mm Blech und natürlich Fangriemen. Dadurch habe ich eine bessere Position ohne Blendung durch den Hauptscheinwerfer.

      Das Thema heute :
      Zur Stromversorgung habe ich die Hupe +/- angezapft (das restliche Stromnetz ist Wechselstrom, keine Batterie).

      Seitdem läuft der Rider statt 5 Stunden etwa 8 Stunden, schaltet dann ab und läuft irgendwann für ein paar Sekunden wieder.
      Der Rider startet automatisch bei Motorstart.

      Dies sind für mich 2 Indikatoren, dass der Strom anliegt.

      Aber eigentlich müßte dann der Akku nicht entladen werden und das Teil unendlich laufen. Schalte das Gerät auch bei Stillstand ab. Die Stromversorgung sollte im DC 80 W bringen, sollte wohl auch reichen.

      Hat jemand eine Idee ??

      Vespa rroll !

      Hallo,
      schau mal hier: (hier klicken) Dort findet man vieles zu TomTom.

                                                                                                                                                                                                                                                                                                                                         

    • Habe mir den Beitrag zum Hupengleichrichter mal durchgelesen - interessant, was es so alles gibt :)

      Aber zu Deinem Problem!

      Liegt denn an Deinem Gleichrichter permanent Spannung auf der Gleichstromseite an, oder nur, wenn Du den Hupentaster betätigst?
      Das Du den Anschluß für den Rider vor dem Taster abnimmst, unterstelle ich mal.

      Wenn permanent Spannung anliegt, dann müßte der Rider auch bei laufendem Motor permanent geladen werden.

      lg
      Meule

    • liegt Spannung an ?

      mehrere Indikatoren sprechen dafür :

      beim Start des Motors springt der TTR an

      nach ca. 4 h Betrieb geht der TTR wegen Strommangel aus, springt aber nach einiger Zeit wieder, jedoch nur für Sekunden

      natürlich habe ich auch die Spannung am TTR-Halter gemessen, ist bei allen Drehzahlen gut über 12 V, max 12,8 V

      Vespa rroll !

    • Die Indikatoren sind erst mal positiv!

      ABER: .......

      Ich habe es an meiner Deauville gehabt. Auf einmal Batterie leer - nichts ging mehr.
      Anschieben half und sie rollte wieder ein paar Wochen ... auf einmal wieder .... Ende

      ADAC gerufen, Starthilfe, Spannung gemessen .... Ladespannung liegt an! Also soweit alles OK!

      Pustekuchen ...... der Gleichrichter war hin!

      Brachte zwar Spannung in allen Drehzahlbereichen .... lieferte aber leider keinen Strom mehr.
      Das war für mich so nach der Art ... Pferde vor der Apotheke ....

      Also falls Du in der Lage bist auch den Strom (A) zu messen, dann mache das mal. Ich war damals in der Lage, habe es aber nicht getan - auch nur auf die anliegende Spannung verlassen.

      Vielleicht ist Dein Gleichrichter auch nur für eine kurze Gleichstomabnahme ausgelegt (für die Hupe)?

      Setzte einen eigenen Gleichrichter für den TTR ein und alles wird gut *zwinker*

      lg
      Meule

    ""