Ich finde keinen Anschluß... :-)

  • Hallo zusammen,


    ich habe mich schon (erfolgreich) dumm und duselig gesucht - auch in diesem Forum - und bin nahe an der Verzweiflung!
    Aber bevor mur jetzt jemand weiterhelfen kann, sollte ich mal kurz die Situation beschreiben.


    Ich habe mir 2015 ein V4 (2013) für mein damaliges Moped, eine Suzuki Bandit, gekauft. Daran angebaut ist eine Aktivhalterung mit entspr. Kabel an der Zündung. Das funktioniert bis heute einwandfrei.
    Nun ging bei mir der Trend zum Zweitmoped und ich habe mir eine BMW S1000XR gekauft. Die hat zwar auch eine Navivorbereitung, aber die ist nur für das BMV Navigator V oder VI und dafür nochmal 800 Teuronen auf den Tisch zu legen wo ich ja schl. ein Navi habe, mit dem ich sehr zufrieden bin, war mir zu teuer.
    Nun hat die XR auch eine DIN Bordsteckdose und jetzt suche ich nach einer Möglichkeit das TT an der XR zu nutzen ohne große Um- und Einbauarbeiten vornehmen zu müssen.
    Es muß doch ein Kabel geben, das a) einfach in die Bordsteckdose gesteckt wird (das ist aber keine "große" Zigarettenanzündersteckdose...) und b) an die Aktivhalterung vom TT passt.


    Vielleicht kann mir ja jemand einen Tipp geben.


    VG Christian


    Nachtrag (und vielleicht auch die Lösung?):
    Man müsste doch das normale Anschlusskabel der Aktivhalterung nur an z. B. diesen Stecker (http://www.ebay.de/itm/262427337104 (Affiliate-Link)) anschließen, oder? ;-)

    Einmal editiert, zuletzt von S1000XR ()

  • Du musst die TomTom Halterung verwenden, die hat dann ein Anschlußkabel für das Bordnetz. Der TomTom braucht 5 Volt die in der Halterung aus den 12 Volt vom Bordnetz erzeugt werden.