GO 910 piepst bei Mautstationen

  • Hallo,


    mein Go 910 hat sich ein neues Verhalten angewöhnt: wenn ich auf der Autobahn eine Lkw-Mautstation auf der Gegenfahrbahn passiere (also die Mautstation ist auf der Gegenfahrbahn), wird ein Symbol links oben im Display angezeigt, und das Gerät piepst wie verrückt. Bei einer Station auf meiner Fahrbahn tut es das nicht. Weiß jemand, was das Navi hier macht, und wie man es abschalten kann?


    Herzlichen Dank für Eure Hilfe
    Markus

  • Hallo,


    es ist nur eine Idee, aber vielleicht trifft es das ja:


    Nutzt Du evtl. eine Blitzerdatenbank eines Drittanbieters? Manchmal werden Überwachungskameras und Verkehrsdichtemessstationen als Blitzer falsch angezeigt.

  • Hallo Ronny,


    danke für den Tipp, aber das kann es eigentlich nicht sein - zumindest habe ich so etwas nicht wissentlich installiert. Tatsächlich habe ich außer ein paar Fotos und etwas Musik nichts auf dem Navi, was nicht von TomTom ist. Allerdings, vom Symbol her könnte das hinhauen, es ist nämlich ähnlich dem Verkehrsschild einer Geschwindigkeitsbeschränkung, allerdings in eckigem Rahmen, und darunter offensichtlich eine Entfernungsangabe in Metern. Nur die Zahl in der "Geschwindigkeitsbeschränkung" ist Nonsens.


    Gruß
    Markus

  • Guck doch einfach mal, ob Du tatsächlich Blitzerwarnungen installiert hast (entweder auf dem PC, TomTom-Festplatte, aktiver Kartenordner) oder direkt auf dem 910 in den OVI. Hier könntest Du den Warnton ausstellen (in: "bei OVI warnen") oder die nervenden OVI einfach entfernen...


    Ich hoffe, das hilft.


    Gruß,
    Dierk