nach neuinstallation problem mit bluetooth

  • hallo, ich habe die versino 5.21 von tomtom auf meinem pda dell axim 30.
    bisher war es so, dass ich erst meine holux gps maus aktiviert habe und dann den pda mit tomtom. tomtom hat dann automatisch bluetooth aktiviert und die gps maus erkannt.
    nach einem speicherproblem und nachfolgendem harwarereset ist das nicht mehr so. bluetooth wird nicht mehr automatisch aktiviert und ich muss jedesmal erst die gps empfänger auswählen.


    weiß jemand woran das liegen könnte.
    bei den gekoppelten bluetoothgeräten ist der gps empfänger zwar drin, alledings mit einem fragezeichen, was immer dies zu bedeuten hat.


    danke für eure hilfe
    emmi

  • Hallo emmi,


    ich würde Dir gerne helfen. Aber wir sind ein kleines Forum und aus der Erfahrung muss ich Dir leider sagen, dass Du hier vermutlich nicht des Rätsels Lösung präsentiert bekommst. Bei meintomtom hast Du ja schon gepostet, die haben im mobilen Bereich aber auch keine Cracks. Versuch es mal (falls noch nicht getan) bei pocketnavigation. Die haben dafür ein eigenes Unterforum und dort kann Dir hoffentlich geholfen werden.


    CU Ossi

    MfG Ossi



    TTGO910, FW 7.9, Maps v815, Radarplugin scdb, TT-FM-Transmitter, TMC Antenne 4V00.010.2
    Mobile Navigation auf Symbian S60 Plattform, Sygic McGuider v7.7, Maps v7.80

  • Zitat von "emmi"

    hallo ossi,
    danke für den tip.
    ich such mal weiter :-)


    Immer gerne....


    Ossi

    MfG Ossi



    TTGO910, FW 7.9, Maps v815, Radarplugin scdb, TT-FM-Transmitter, TMC Antenne 4V00.010.2
    Mobile Navigation auf Symbian S60 Plattform, Sygic McGuider v7.7, Maps v7.80