Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • AUTOOE -

    Hat eine Antwort im Thema Anzeige der Radar-und Ampelkameras verfasst.

    Beitrag

    Keine Ahnung. Aufjedenfall ist das alles schon bereits ausgewählt und aktiviert bei mir was ich oben angeführt habe. Aber dennoch wird das nicht angezeigt was ich gerne haben möchte :(

  • Matze_93 -

    Hat eine Antwort im Thema Anzeige der Radar-und Ampelkameras verfasst.

    Beitrag

    Zitat von AUTOOE: „ - Feste Blitzer: - Immer, Nur bei zu schnellem Fahren, Nie - Mobile Blitzer -Häufige Standorte mobiler Kameras - Abschnittskontrollen - Radarkontrollzonen “ HI AUTOOE, ist es nicht genau das was du in den Einstellungen dann

  • AUTOOE -

    Hat eine Antwort im Thema Anzeige der Radar-und Ampelkameras verfasst.

    Beitrag

    Hallo ! Hab gerade nachgesehen in den Einstellungen und leider ist da nichts zu finden in den Einstellungen. Weder da im Bereich "Töne und Warnungen" noch im Bereich "Routenplanung". Im Bereich "Töne und Warnungen" habe ich nur folgende

  • AUTOOE -

    Mag den Beitrag von Mavigato im Thema Anzeige der Radar-und Ampelkameras.

    Like (Beitrag)

    Hey AUTOOE, die Einstellung müsstest du machen können. Müsste bei den Einstellungen sein nachdem du die Zeit, Entfernung und Warnton eingestellt hast. Im nächsten Schritt kannst du entscheiden ob du nur auf nur der Route gewarnt werden möchtest

  • Mavigato -

    Hat eine Antwort im Thema Anzeige der Radar-und Ampelkameras verfasst.

    Beitrag

    Hey AUTOOE, die Einstellung müsstest du machen können. Müsste bei den Einstellungen sein nachdem du die Zeit, Entfernung und Warnton eingestellt hast. Im nächsten Schritt kannst du entscheiden ob du nur auf nur der Route gewarnt werden möchtest

  • AUTOOE -

    Hat das Thema Anzeige der Radar-und Ampelkameras gestartet.

    Thema

    Grüß euch ! Habe folgende Frage: Gibt es eine Einstellungsmöglichkeit bei meinem GO 500 (aktuellste Version inkl. Radarkameraabo) das ich ohne eine Route eingegeben zu haben im normalen Fahrmodus einfach so auf der willkürlich befahrenen Strecke

  • solven -

    Hat eine Antwort im Thema Tomtom Live 1005 verfasst.

    Beitrag

    Hey super Tipp von dir! Nachdem ich bei meinem Tomtom Live 1005 noch ein Backup gemacht hatte ging alles ohne Probleme. Danke nochmal

  • Lutzinger -

    Hat eine Antwort im Thema Tomtom Live 1005 verfasst.

    Beitrag

    Wenn ich mal davon ausgehe das dein Livedienste noch aktiv sind, würde ich dir mal empfehlen das Gerät auf die Werkseinstellungen zurück zu setzen.

  • solven -

    Hat das Thema Tomtom Live 1005 gestartet.

    Thema

    Guten Morgen zusammen, bei meinem Tomtom Live 1005 ist rechts die Traffic Leiste verschwunden. Ich habe schon einen Trommelwirbel gemacht aber der führte leider nicht zum gewünschten Erfolg. Hat jemand einen Tipp was ich jetzt noch machen

  • succellus -

    Hat eine Antwort im Thema Navigieren durch Sackgassen verfasst.

    Beitrag

    Habe ich natürlich schon gemacht. Empfehlung vom Support war dieses Forum.

  • Berndi -

    Hat eine Antwort im Thema Hallo Mitglieder!! verfasst.

    Beitrag

    Hallo liebe Sabine, freut mich dass du mit an Bo(a)rd bist! :) Fröhliches navigieren!

  • Matze_93 -

    Hat eine Antwort im Thema Navigieren durch Sackgassen verfasst.

    Beitrag

    Karten mal aktualisiert und sonstige Softwareupdates durchgeführt? Grüße.

  • succellus -

    Hat das Thema Navigieren durch Sackgassen gestartet.

    Thema

    Hallo, mein GO 5200 navigiert mich regelmäßig durchSackgassen, wo nur Fußgänger wirklich durch können. ;(

  • sabinewe -

    Hat das Thema Hallo Mitglieder!! gestartet.

    Thema

    Hallo liebe Mitglieder, jetzt will ich mich auch mal kurz vorstellen. Mein Name ist Sabine und ich komme aus der Nähe von Frankfurt (Main). Ich hoffe ich kann vielleicht dem ein oder anderen bei Fragen unterstützen und hoffe natürlich auch auf gute

  • aki-108 -

    Hat eine Antwort im Thema zoomt nicht verfasst.

    Beitrag

    geht auch nach neustart nicht; ich werde das gerät wohl zurückschicken, danke fürs Posten

  • aki-108 -

    Hat eine Antwort im Thema zoomt nicht verfasst.

    Beitrag

    Zitat von alesso: „Schwierig. Das dürfte tatsächlich an neuen Updates von TomTom liegen, die auf deinem Go6000 eben schon drauf sind. Hast du mal probiert das umzustellen? Siehe: download.tomtom.com/open/manua…l/de-de/AutomaticZoom.htm Also von

  • aki-108 -

    Hat eine Antwort im Thema zoomt nicht verfasst.

    Beitrag

    Zitat von frankonia: „Hab ich das richtig verstanden? Du hast jetzt die neuste Aktualisierung auf deinem Go 6000 und es funktioniert immer noch nicht.Dein Gerät wird aber von Tomtom Home nicht erkannt? Ja, genau “

  • Matze_93 -

    Hat eine Antwort im Thema Meine ersten Erfahrungen mit dem TomTom verfasst.

    Beitrag

    Jetzt will ich mich auch mal äußern :) Meine ersten Erfahrungen damit waren eigentlich durchweg positiv, sowohl vom Anschluss bis auch zum ersten Anschalten war alles in Ordnung, nur die Karten waren teils nicht immer aktuell, aber das gibts eben

""